<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Obesity And Weight Loss: Why Overall Calorie Intake May Not Be So Important - South Florida Reporter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://southfloridareporter.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept.jpg" /><link rel="icon" type="image/png" href="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2015/06/17014212/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The model suggests that avoiding processed carbohydrates and starchy foods may be necessary to lose weight instead of restricting calories." />
	<link rel="canonical" href="https://www.medicalnewstoday.com/articles/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important#Flaws-of-the-EBM" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Obesity And Weight Loss: Why Overall Calorie Intake May Not Be So Important - South Florida Reporter" />
	<meta property="og:description" content="The model suggests that avoiding processed carbohydrates and starchy foods may be necessary to lose weight instead of restricting calories." />
	<meta property="og:url" content="https://www.medicalnewstoday.com/articles/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important#Flaws-of-the-EBM" />
	<meta property="og:site_name" content="South Florida Reporter" />
	<meta property="article:publisher" content="https://www.facebook.com/southfloridareporter" />
	<meta property="article:published_time" content="2021-09-20T02:19:00+00:00" />
	<meta property="article:modified_time" content="2021-09-20T02:19:29+00:00" />
	<meta property="og:image" content="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept.jpg" />
	<meta property="og:image:width" content="675" />
	<meta property="og:image:height" content="380" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@SFLReporter" />
	<meta name="twitter:site" content="@SFLReporter" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="MedicalNewsToday.com" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="11 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//syndicate.vemba.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Florida Reporter &raquo; Feed" href="https://southfloridareporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Florida Reporter &raquo; Comments Feed" href="https://southfloridareporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Florida Reporter &raquo; Obesity And Weight Loss: Why Overall Calorie Intake May Not Be So Important Comments Feed" href="https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/southfloridareporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://southfloridareporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://southfloridareporter.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://southfloridareporter.com/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://southfloridareporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://southfloridareporter.com/wp-content/themes/Newsmag-child/style.css?ver=1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://southfloridareporter.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=e3f3251c4937f8ec7d691e758a7a5a12' type='text/css' media='all' />
<script type='text/javascript' src='https://syndicate.vemba.io/syndicate/bmY5TW55dlE3UE83alpSUWM3UlMxQT09/3/mrss?ver=5.8' id='jwppp-library-js'></script>
<script type='text/javascript' id='jwppp-licence-js-extra'>
/* <![CDATA[ */
var data = {"licence":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/jw-player-7-for-wp/js/jwppp-licence.js?ver=5.8' id='jwppp-licence-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/themes/Newsmag-child/custom.js?ver=5.8' id='custom-script-js'></script>
<link rel="https://api.w.org/" href="https://southfloridareporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://southfloridareporter.com/wp-json/wp/v2/posts/88534" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southfloridareporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southfloridareporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://southfloridareporter.com/?p=88534' />
<link rel="alternate" type="application/json+oembed" href="https://southfloridareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthfloridareporter.com%2Fobesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southfloridareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthfloridareporter.com%2Fobesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/southfloridareporter.com\/wp-admin\/","wpRestNonce":"4c2bbadfb7","wpRestUrl":"https:\/\/southfloridareporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<!--Header Wraper Tag Starts  -->
<script src="https://cdn.adapex.io/hb/aaw.sfr.js" asyns></script>
<!--Header Wraper Tag Ends  -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9585758-36', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://southfloridareporter.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://southfloridareporter.com/health/",
                    "name": "Health"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/",
                    "name": "Obesity And Weight Loss: Why Overall Calorie Intake May Not Be So..."                                
                }
            }    
        ]
    }
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-88534 single-format-standard obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southfloridareporter?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SFlReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-14"><a href="https://southfloridareporter.com/">HOME</a></li>
<li id="menu-item-21620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21620"><a href="https://southfloridareporter.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67661"><a href="https://southfloridareporter.com/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-21618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="https://southfloridareporter.com/crime/">Crime</a></li>
	<li id="menu-item-21617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21617"><a href="https://southfloridareporter.com/environmental/">Environmental</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://southfloridareporter.com/health/">Health</a></li>
	<li id="menu-item-55532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55532"><a href="https://southfloridareporter.com/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-26380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26380"><a href="https://southfloridareporter.com/testdrivenow/">Car Reviews</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://southfloridareporter.com/consumer/">Consumer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75438"><a href="https://southfloridareporter.com/attractions/">Attractions</a></li>
	<li id="menu-item-29950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29950"><a href="https://southfloridareporter.com/zzz/sections-2/drones/">Drones</a></li>
	<li id="menu-item-54993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54993"><a href="https://southfloridareporter.com/education-2/">Education</a></li>
	<li id="menu-item-75543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75543"><a href="https://southfloridareporter.com/entertainment/">Entertainment</a></li>
	<li id="menu-item-75544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75544"><a href="https://southfloridareporter.com/gambling/">Gambling</a></li>
	<li id="menu-item-22844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22844"><a href="https://southfloridareporter.com/people/">People</a></li>
	<li id="menu-item-69515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69515"><a href="https://southfloridareporter.com/dining/">Restaurants</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://southfloridareporter.com/space/">Space</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://southfloridareporter.com/technology/">Tech</a></li>
	<li id="menu-item-75546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75546"><a href="https://southfloridareporter.com/zzz/theater/">Theater</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://southfloridareporter.com/food/">Food Reviews</a></li>
<li id="menu-item-27161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27161"><a href="https://southfloridareporter.com/today-is/">Today Is</a></li>
<li id="menu-item-55393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55393"><a href="https://southfloridareporter.com/video/">Video</a></li>
<li id="menu-item-55379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55379"><a href="https://southfloridareporter.com/wine-review/">Wine Reviews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://southfloridareporter.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21606"><a href="https://southfloridareporter.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21607"><a href="https://southfloridareporter.com/our-contributing-partners/">Our Partners</a></li>
<li id="menu-item-21605" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21605"><a href="https://southfloridareporter.com/td_d_slug_15/">Contact Us</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southfloridareporter?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SFlReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://southfloridareporter.com/">
                <img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2015/06/17014213/sfreproter1.png" alt=""/>
                <span class="td-visual-hidden">South Florida Reporter</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_614807b417353_rand td_block_template_1"><!--<a href="http://www.safeharbourfinancialgroup.com/requestinfo" target="_blank" onClick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'Financial Ad Top Banner' });"><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/08/17211149/utf-8banner20ad20E280932072820x20901.jpeg" alt="Financial Ad Page" width="728" height="90" /></a>-->
<!--<a href="http://bitnergroup.com/" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'Bitner Banner' }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2016/09/17110309/BitnerG_SFR_TopBanner2.jpg"  width="728" height="90"></a> -->
<!--<a href="https://pnc.com/Today" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'PNC Bank Banner' }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2018/11/12010654/PNC_Declare_Banner_728x90_V2.R4.jpg"  width="728" height="90">
</a> -->
<!--<a href="https://www.americasloansource.com/" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'America\'s Loan Source' }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/04/05133844/real-estate-ad-logo.jpg" width="728" height="90"></a> -->
<!--<a href="https://www.vanhornlawgroup.com" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'Van Horn law firm' }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/08/17211149/utf-8banner20ad20E280932072820x20901.jpeg" width="728" height="90" ></a> -->

<!--<a href="https://www.cloudally.com/#a_aid=5dcadeb41254e&amp;a_bid=78833d2c" target="_top" onclick="ga('send', 'event', { eventCategory: 'CloudAlly - Top', eventAction: 'click', eventLabel: 'CloudAlly' }); "><img src="//cloudally.postaffiliatepro.com/accounts/default1/q8wlk2boed3/78833d2c.jpg" alt="" title="" width="728" height="90" /></a><img style="border:0" src="https://cloudally.postaffiliatepro.com/scripts/q8wlk2ioed3?a_aid=5dcadeb41254e&amp;a_bid=78833d2c" width="1" height="1" alt="" /> -->



<a href="https://www.vanhornlawgroup.com/covid-19-impact-on-south-florida" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Covid19 - Van Horn Law Group, P.A.', eventAction: 'click', eventLabel: 'HeaderVanHornLawGroupAd' }); "><img src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/07/15124144/Foreclosure-Banner-Ad-VanHorn-scaled.jpg" alt="Van Horn Law Group, P.A. - Losing Your Home? " title="Van Horn Law Group, P.A. - Losing Your Home? " width="728" height="90" /></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://southfloridareporter.com/">
			<img src="https://southfloridareporter.com/wp-content/uploads/2015/06/master-logo.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://southfloridareporter.com/">
			<img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2015/06/17014213/sfreproter1.png" alt=""/>
		</a>
		    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://southfloridareporter.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21620"><a href="https://southfloridareporter.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67661"><a href="https://southfloridareporter.com/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21618"><a href="https://southfloridareporter.com/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21617"><a href="https://southfloridareporter.com/environmental/">Environmental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-109"><a href="https://southfloridareporter.com/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55532"><a href="https://southfloridareporter.com/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26380"><a href="https://southfloridareporter.com/testdrivenow/">Car Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-246"><a href="https://southfloridareporter.com/consumer/">Consumer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75438"><a href="https://southfloridareporter.com/attractions/">Attractions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29950"><a href="https://southfloridareporter.com/zzz/sections-2/drones/">Drones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54993"><a href="https://southfloridareporter.com/education-2/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75543"><a href="https://southfloridareporter.com/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75544"><a href="https://southfloridareporter.com/gambling/">Gambling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22844"><a href="https://southfloridareporter.com/people/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69515"><a href="https://southfloridareporter.com/dining/">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="https://southfloridareporter.com/space/">Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115"><a href="https://southfloridareporter.com/technology/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75546"><a href="https://southfloridareporter.com/zzz/theater/">Theater</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://southfloridareporter.com/food/">Food Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27161"><a href="https://southfloridareporter.com/today-is/">Today Is</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55393"><a href="https://southfloridareporter.com/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55379"><a href="https://southfloridareporter.com/wine-review/">Wine Reviews</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://southfloridareporter.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-88534" class="post-88534 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-health category-medicalnewstoday-com category-obesity tag-medicalnews2day tag-sflreporter tag-swflreporter tag-medicalnewstoday-2 tag-mnt-2 tag-sflr-2 tag-southfloridareporter-com-2 tag-swfloridareporter-com-2 tag-swflr-2 tag-american-journal-of-clinical-nutrition tag-calorie-counting tag-carbohydrate-insulin-model-cim tag-dr-aaron-roseberry tag-dr-christopher-gardner tag-dr-david-ludwig tag-dr-stephen-guyenet tag-energy-balance-model-ebm tag-glycemic-index-gi tag-medicalnewstoday-com tag-mnt tag-obesity tag-south-florida-news tag-south-florida-reporter tag-southwest-florida-news tag-southwest-florida-reporter tag-weight-loss tag-who" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://southfloridareporter.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Health" class="entry-crumb" href="https://southfloridareporter.com/health/">Health</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Obesity And Weight Loss: Why Overall Calorie Intake May Not Be So...</span></div>
            <!-- category -->
            <header>
                <h1 class="entry-title">Obesity And Weight Loss: Why Overall Calorie Intake May Not Be So Important</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://southfloridareporter.com/author/medicalnewstoday-com/">MedicalNewsToday.com</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T22:19:00+00:00" >Sep 19, 2021</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments -->                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsouthfloridareporter.com%2Fobesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important&url=https%3A%2F%2Fsouthfloridareporter.com%2Fobesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important%2F&via=SFlReporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/&amp;media=https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept.jpg&description=The model suggests that avoiding processed carbohydrates and starchy foods may be necessary to lose weight instead of restricting calories.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important %0A%0A https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/&title=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/&title=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept-640x360.jpg" srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept-640x360.jpg 640w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept-300x169.jpg 300w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept.jpg 675w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept"/></div>
        <!-- content --><div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-left"><a href="https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"></a><a href="https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"></a></div><div id="td_uid_1_614807b41d883" class="tdc-row"><div class="vc_row td_uid_2_614807b41d88d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_614807b41d88d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_3_614807b41dc9b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_614807b41dc9b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_4_614807b41dfc6_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_614807b41dfc6" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div data-aaad='true' data-aa-adunit='/22181265/sfr_mob_300v_1'></div></div>
<p> The <a class="content-link css-29oowu" href="https://www.who.int/news-room/fact-sheets/detail/obesity-and-overweight" target="_blank" rel="noopener noreferrer">World Health Organization (WHO)</a> states that the global prevalence of overweight and obesity has increased in the past 5 decades.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<div style="width:100%; overflow:hidden;">
<div style="width: 50%; float: left; padding: 5px;" data-aaad='true' data-aa-adunit='/22181265/sfr_300s_1'></div>
<div style="width: 50%; float: left; padding: 5px;" data-aaad='true' data-aa-adunit='/22181265/sfr_300s_2'></div>
</div></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div data-aaad='true' data-aa-adunit='/22181265/sfr_mob_300v_2'></div></div>

<div class="css-1u22pos">
<p>There is significant consensus in the scientific community that environmental factors, especially the easy availability of highly processed foods and sedentary lifestyles, have contributed to increasing obesity rates.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<div class='s2nPlayer k-Wor1EHln' data-type='float'></div>
<script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=Wor1EHln&cid=11808&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script></div>

<p>However, there is much disagreement about how these environmental factors contribute to weight gain.</p>
<p>According to the predominant energy balance model (EBM), consuming more calories than those burned results in a positive energy balance and weight gain.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_7_614807b432a4c_rand td_block_template_1"><div class="articleMiddleContent">
<div class="adLeft"><div data-aaad='true' data-aa-adunit='/22181265/sfr_300s_1'></div></div>
<div class="adLeft"><div data-aaad='true' data-aa-adunit='/22181265/sfr_300s_2'></div></div>
</div>
<style>.articleMiddleContent{ text-align:center; overflow:hidden;}
.adLeft{ padding:5px; width:50%; float:left;}</style></div>
<p>The increased caloric intake due to the easy accessibility of highly palatable and inexpensive processed food and lower energy expenditure due to reduced physical activity levels have contributed to the global increase in obesity.</p>
<p>In other words, the EBM suggests that successful weight loss requires reducing total calorie intake. This involves consuming fewer calories and increasing physical activity levels.</p>
<p>Unlike the EBM, the carbohydrate-insulin model (CIM) posits that the quality of food consumed plays a critical role in body weight management rather than total calorie intake.</p>
<p>Specifically, consumption of processed and starchy carbohydrates that cause a rapid increase in blood glucose levels results in their storage as fat. Increased fat accumulation sets off a feedback loop resulting in increased hunger and possible consumption of calorie-rich foods.</p>
<p><strong>The CIM states that it is the increase in fat storage due to the consumption of processed carbohydrates and not increased calorie intake that leads to weight gain and is primarily responsible for elevated obesity rates.</strong></p>
<p>A recent article published in the <em><a class="content-link css-29oowu" href="https://academic.oup.com/ajcn/advance-article/doi/10.1093/ajcn/nqab270/6369073" target="_blank" rel="noopener noreferrer">American Journal of Clinical Nutrition</a></em> provides a comprehensive description of the CIM, along with testable hypotheses that may help clarify the precise changes in nutrition necessary to lose weight or maintain a healthy weight.</p>
<p>The article’s first author<a class="content-link css-29oowu" href="https://www.childrenshospital.org/research/researchers/l/david-ludwig" target="_blank" rel="noopener noreferrer"> Dr. David Ludwig</a>, told <em>Medical News Today</em>, “If the CIM is right, then the conventional approach to weight loss, the low-calorie diet, is likely to fail for most people over the long term. We argue that people have more control over what they eat than how much. A focus on reducing processed carbohydrates, rather than calorie restriction, may be more effective by lowering the biological drive to store excessive fat.”</p>
</div>
<div class="css-0">
<h4><strong>Flaws of the EBM</strong></h4>
<p>According to the EBM, a positive energy balance where a person takes in more calories than they burn is primarily responsible for weight gain. In other words, the EBM regards all calories in the same way, regardless of their dietary source.</p>
<p>The proponents of the CIM acknowledge that a positive energy balance is associated with weight gain, but this does not establish causation.</p>
<p><strong>They argue that metabolic and hormonal changes that occur in response to the consumption of specific foods are the root cause of weight gain, with excessive calorie intake being the outcome.</strong></p>
<p>Although calorie intake tends to increase during puberty, some experts think that it is the biological changes rather than positive energy balance that is responsible for the growth spurt.</p><div class='code-block code-block-5' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div data-aaad='true' data-aa-adunit='/22181265/sfr_mob_300v_3'></div></div>

<p>Therefore, while the EBM focuses on the overall consumption of calories, it ignores the role of food quality and the subsequent metabolic processes and hormonal changes in mediating weight gain.</p>
<p>Moreover, reducing caloric intake tends to be successful as a weight-loss strategy only in the short term. This is due to the body adapting to the lower calorie intake, resulting in lower metabolic rate and increased hunger.</p>
<div class="css-1cg0byz">
<aside class="css-0 css-0">
<div>
<div class="css-az6x7v" data-empty="true">
<div id="inline1__slot" class="css-eykv1o" data-adbridg-ad-class="inline1" data-ad="true"><strong style="font-family: 'Open Sans', arial, sans-serif; font-size: 19px;">The CIM</strong></div>
</div>
</div>
</aside>
</div>
</div>
<div class="css-0">
<p>According to the CIM, food quality plays a more significant role in weight gain than overall calorie intake.</p>
<p>In addition to highly processed carbohydrates, the intake of carbohydrates has been increasing since the 1980s. This is likely due to the <a class="content-link css-29oowu" href="https://academic.oup.com/jhmas/article/63/2/139/772615" target="_blank" rel="noopener noreferrer">perception </a>that consuming fats causes weight gain.</p>
<p>The <a class="content-link css-29oowu" href="https://www.betterhealth.vic.gov.au/health/healthyliving/carbohydrates-and-the-glycaemic-index" target="_blank" rel="noopener noreferrer">glycemic index (GI)</a> rates carbohydrates according to how rapidly they raise blood glucose levels after someone has eaten them. The <a class="content-link css-29oowu" href="https://www.diabetes.co.uk/diet/glycemic-load.html" target="_blank" rel="noopener noreferrer">glycemic load</a> is another measure that provides more comprehensive information about the surge in blood sugar levels by considering the GI and amount of carbohydrates a serving of a given food provides.</p>
<p>Consumption of processed and starchy foods that contain rapidly digestible carbohydrates results in a surge in blood glucose levels. Foods with a high glycemic load include processed grains, potato products, and foods with high <a class="content-link css-29oowu" href="https://www.who.int/bulletin/volumes/92/11/14-031114.pdf" target="_blank" rel="noopener noreferrer">free sugars</a> content. Free sugars are all types of sugars that do not occur naturally in whole fruits and vegetables.</p>
<p>In contrast, fats and proteins have a negligible impact on blood sugar levels, whereas fresh whole fruits, minimally processed grains, legumes, nuts, and nonstarchy vegetables typically have a low or moderate glycemic load.</p>
<p>The rapid surge in glucose levels after consuming high glycemic load foods results in the secretion of <a class="content-link css-29oowu" href="https://www.medicalnewstoday.com/articles/316427#insulin-glucagon-and-blood-sugar">insulin</a>, which regulates blood sugar levels and helps the muscles, liver, and adipose or fat tissue absorb glucose.</p>
<p>At the same time, consuming rapidly digestible carbohydrates suppresses the levels of the hormone glucagon.</p>
<p>The pancreas secretes glucagon to counter low blood sugar levels that occur between meals. Glucagon secretion raises blood glucose levels by stimulating the release of glucose stored in the liver as glycogen.</p>
<p>During the first 3 hours after the intake of high glycemic load foods, high insulin and low glucagon levels lead to the storage of glucose as glycogen in the liver and as fat in the liver and adipose or fat tissue.</p>
<p>Although the body absorbs the nutrients present in high glycemic load foods in the initial 3–4 hours, the high insulin and low glucagon levels persist.</p>
<p>This hormonal state slows down the breakdown of the energy stores in the liver and adipose tissue needed to fuel critical tissues in the body. This results in low levels of glucose, fatty acids, and other metabolites in the blood, resembling a fast-like state.</p>
<p>The drop in blood metabolite levels signals the brain, indicating that the tissues are deprived of energy.</p>
<p>When the brain perceives this fast-like state, it provokes hormonal changes that lead to hunger and craving for high-energy foods, such as those high on the GI.</p>
<p><strong>The consumption of foods with a high glycemic load leads to their accumulation as fat. This leads to a positive feedback loop, resulting in the consumption of more high glycemic load foods.</strong></p>
<p>The fast-like state resulting from the consumption of high-glycemic load foods may also result in changes in the body that result in lower energy expenditure.</p>
<p>Addressing the scientific basis of the CIM, Dr. Ludwig said: “ There is strong evidence for some of these steps. For instance, in animals, it has been conclusively shown that all calories are not alike and that obesity can develop without increased food intake. There is evidence, but not yet proof, for this possibility in humans.”</p>
<div id="hl-incontent-video-ad" class="css-1sxbpyw" data-adbridg-ad-class="hl-incontent"><strong style="font-family: 'Open Sans', arial, sans-serif; font-size: 19px;">Criticisms</strong></div>
</div>
<div class="css-0">
<p>The CIM has provoked a significant amount of controversy, including how insulin and carbohydrates affect weight gain.</p>
<p><a class="content-link css-29oowu" href="https://cas.gsu.edu/profile/aaron-roseberry/" target="_blank" rel="noopener noreferrer">Dr. Aaron Roseberry</a>, associate professor at Georgia State University, told <em>MNT</em>, “I think there is going to be a lot of individual variability in the physiology and changes that occur in individuals with obesity as they [develop obesity]. There may be some role for insulin, along with a lot of other factors that may contribute different amounts in different individuals. This just makes it even more challenging to really identify the causes and potential treatments to help prevent weight gain and the development of obesity.”</p>
<p>Another criticism of the CIM is the absence of a significant difference in weight loss in some studies comparing individuals on a low carbohydrate diet with those on a low fat diet.</p>
<p>The authors contend that these results could be due to the long duration of these studies, during which participants may find it difficult to adhere to the dietary regimens. Furthermore, they point out that some <a class="content-link css-29oowu" href="https://www.nejm.org/doi/10.1056/NEJMoa0708681?url_ver=Z39.88-2003&amp;rfr_id=ori:rid:crossref.org&amp;rfr_dat=cr_pub%20%200www.ncbi.nlm.nih.gov" target="_blank" rel="noopener noreferrer">evidence</a> shows that a low carbohydrate diet can result in more weight loss than a low fat diet.</p>
<p><em>MNT</em> spoke to <a class="content-link css-29oowu" href="https://profiles.stanford.edu/christopher-gardner" target="_blank" rel="noopener noreferrer">Dr. Christopher Gardner</a>, professor at Stanford University, CA. He is the lead author of one such <a class="content-link css-29oowu" href="https://jamanetwork.com/journals/jama/fullarticle/2673150" target="_blank" rel="noopener noreferrer">study</a> comparing the impact of a healthy low fat diet versus a low carbohydrate diet.</p>
<p>Describing the study, Dr. Gardner said: “We very specifically looked at insulin secretion levels in the participants to differentiate the individuals in the study who were more likely to be insulin resistant vs. insulin sensitive. We had hypothesized that a healthy low carb diet would be more helpful for those who were more insulin resistant.”</p>
<p>“However, we found that weight loss was no different for healthy low carb vs. healthy low fat, even when taking insulin secretion (a proxy measure for insulin resistance) into account,” continued Dr. Gardner.</p>
<p>The authors argue that participants in the low fat diet group in this study eliminated carbohydrates with a high glycemic load, and hence, these results do not contradict their model.</p>
<p><em>MNT</em> also spoke to<a class="content-link css-29oowu" href="https://www.stephanguyenet.com/about-stephan-guyenet/" target="_blank" rel="noopener noreferrer"> Dr. Stephen Guyenet</a>, the author of the book <em>The Hungry Brain</em>. Dr. Guyenet said, “This is the most detailed and persuasive articulation of their hypothesis to date. I support low carbohydrate diets as a valid option for bodyweight management. I think their model of obesity has substantial limitations, though.” Dr. Guyenet continued:</p>
<blockquote class="td_quote_box td_box_center"><p>
“The paper focuses on glycemic load as a particularly important determinant of body fatness. Yet, I am unfmeritaware of experimental evidence in humans that glycemic load per se contributes to fat gain, and low-glycemic-load diets are not particularly effective for fat loss. Furthermore, it remains unknown whether the limited weight loss caused by low-glycemic-load diets is due to impacts on blood glucose and insulin themselves since these diets typically alter multiple variables simultaneously.”
</p></blockquote>
<p>The authors acknowledge that although carbohydrates and insulin play a vital role in the model, other hormones and biological processes work in association with insulin to mediate the effects of increased consumption of high glycemic load foods.</p>
<p>The CIM also claims to reverse the conventional wisdom that excess intake of calories leads to weight gain and posits that increased fat accumulation due to metabolic and hormonal changes results in obesity.</p>
<p>However, Dr. Gardner noted that both the EBM and CIM might have some merit in terms of weight loss. In other words, there seems to be a bidirectional relationship between food intake and metabolic changes.</p>
<p>“I also find the claim that the CIM represents a reversal in the causal pathway to be problematic. […] I find those types of statements to be more damaging than helpful in trying to clear up confusion around nutrition topics,” said Dr. Gardner.</p>
<div class="css-1cg0byz">
<aside class="css-0 css-0">
<div>
<div class="css-az6x7v" data-empty="true"><strong style="font-family: 'Open Sans', arial, sans-serif; font-size: 19px;">Implications</strong></div>
</div>
</aside>
</div>
</div>
<div class="css-0">
<p>In line with their model, the authors recommend that a person is more likely to achieve long-term weight loss by modifying diet quality rather than reducing total calorie intake.</p>
<p>“Trying to count calories (adding those you’ve eaten, and subtracting those that you may have burned in physical activity) is fraught with challenges in terms of accuracy, and this can be easily “gamed” so that people think they are doing the right thing, but they really are not accurately assessing these two components […] leading to poor results,” added Dr. Gardner.</p>
<p>The authors suggest that adhering to a diet consisting of low GI foods can lead to weight loss by reducing hunger and increasing energy levels. The authors note:</p>
<blockquote class="td_quote_box td_box_center"><p>
“A practical strategy is to substitute high-glycemic load foods (refined grains, potato products, concentrated sugars) with high fat foods (e.g., nuts, seeds, avocado, olive oil), allowing for moderate intake of total carbohydrates from whole kernel grains, whole fruits, legumes, and nonstarchy vegetables.”
</p></blockquote>
<p>Dr. Gardner warned that dietary advice recommending strict low carbohydrate intake sometimes involves a limited intake of healthy carbohydrates.</p>
<p>He said, ”I feel that a shortcoming is when this gets carried over into avoiding legumes (beans, lentils, pulses, etc.), whole fruits, and whole grains. Those are carbohydrate-rich food groups that the Dietary Guidelines for Americans, the American Heart Association, the American Cancer Society, the World Health Organization, and the Food and Agriculture Organization of the United Nations recommend. Those are the sources of good quality carbohydrates (low GI and good sources of fiber). I think recommending limiting those food sources is dangerous and will have adverse health consequences.”</p>
</div>
<div class="css-0">
<h4><strong>Moving beyond controversies</strong></h4>
<p>The arguments about the validity of the CIM and the EBM have been divisive and adversarial.</p>
<p>“The field of obesity should embrace paradigm clash as an essential step forward. Toward this end, investigators should, first, refrain from hyperbolic claims to have disproven (or proven) alternative explanations of the obesity pandemic,” suggest the authors.</p>
<p>The authors also recommend “collaborations among scientists with diverse viewpoints to test predictions in rigorous and unbiased research and […] depersonalize the debate, scrupulously avoiding ad hominem argument. Rigorous research using complementary designs will be needed to resolve the debate, clarify a middle ground, or point the way to new explanatory models that better encompass the evidence.”</p>
<p>While there is substantial disagreement in the scientific community, there seems to be an agreement regarding the need to reduce the consumption of processed food.</p>
<p><strong>Dr. Gardner noted, “I would like to see proponents of both EBM and CIM get together and make it clear that there is substantial agreement on reducing the intake of added sugars and refined grains in the diet as a major priority for addressing the obesity epidemic. I believe hearing this kind of agreement would be very beneficial for the public who is understandably confused.”</strong></p>
<p>“If you want to dive into insulin secretion/resistance, fuel partitioning, ultra-processed vs. unprocessed, basal metabolic rate, lean vs. adipose tissue, ad libitum vs. isocaloric […] we can continue to discuss what small differences we might find around the periphery or fringe that could help some people to fine-tune their eating behaviors […].”</p>
<blockquote class="td_quote_box td_box_center"><p>
“[B]ut this pales in comparison to cutting back drastically on added sugars and refined grains […] which everyone agrees on, and which makes up 42% of the calories in the U.S. diet.”
</p></blockquote>
</div>
</div></div></div></div></div></div><div id="td_uid_3_614807b42724a" class="tdc-row"><div class="vc_row td_uid_5_614807b427252_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_5_614807b427252_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_6_614807b42752d_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_6_614807b42752d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-solid-icon vc_message_box-rounded vc_color-blue" ><div class="vc_message_box-icon"><i class="fas fa-utensils"></i></div><p><a href="http://www.medicalnewstoday.com"><strong>MedicalNewsToday</strong></a><strong>, posted on </strong><a href="https://www.southfloridareporter.com/"><strong>SouthFloridaReporter.com</strong></a>, <strong>Sept. 20, 2021</strong></p>
<p><strong>Republished with permission</strong></p>
</div></div></div></div></div>
<!-- AI CONTENT END 1 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_8_614807b432da2_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3799504456100090" data-ad-slot="9762988162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3799504456100090" data-ad-slot="9762988162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3799504456100090" data-ad-slot="9762988162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsouthfloridareporter.com%2Fobesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important&url=https%3A%2F%2Fsouthfloridareporter.com%2Fobesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important%2F&via=SFlReporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/&amp;media=https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept.jpg&description=The model suggests that avoiding processed carbohydrates and starchy foods may be necessary to lose weight instead of restricting calories.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important %0A%0A https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/&title=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/&title=Obesity+And+Weight+Loss%3A+Why+Overall+Calorie+Intake+May+Not+Be+So+Important">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://southfloridareporter.com/author/medicalnewstoday-com/"><img class="avatar avatar-96 photo" width="64" height="64" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2020/10/30122748/download-1.png"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://southfloridareporter.com/author/medicalnewstoday-com/">MedicalNewsToday.com</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MedicalNewsToday.com"></span><meta itemprop="datePublished" content="2021-09-19T22:19:00+00:00"><meta itemprop="dateModified" content="2021-09-19T22:19:29-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://southfloridareporter.com/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2015/06/17014213/sfreproter1.png"></span><meta itemprop="name" content="South Florida Reporter"></span><meta itemprop="headline " content="Obesity And Weight Loss: Why Overall Calorie Intake May Not Be So Important"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221920/white-plate-lies-yellow-measuring-tape-knife-with-fork-orange-surface-weight-loss-diet-concept.jpg"><meta itemprop="width" content="675"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_9_614807b4342dd = new tdBlock();
block_td_uid_9_614807b4342dd.id = "td_uid_9_614807b4342dd";
block_td_uid_9_614807b4342dd.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_614807b4342dd_rand","td_column_number":3,"live_filter_cur_post_id":88534,"live_filter_cur_post_author":"34","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_614807b4342dd_rand","tdc_css_class_style":"td_uid_9_614807b4342dd_rand_style"}';
block_td_uid_9_614807b4342dd.td_column_number = "3";
block_td_uid_9_614807b4342dd.block_type = "td_block_related_posts";
block_td_uid_9_614807b4342dd.post_count = "6";
block_td_uid_9_614807b4342dd.found_posts = "14002";
block_td_uid_9_614807b4342dd.header_color = "";
block_td_uid_9_614807b4342dd.ajax_pagination_infinite_stop = "";
block_td_uid_9_614807b4342dd.max_num_pages = "2334";
tdBlocksArray.push(block_td_uid_9_614807b4342dd);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_614807b4342dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_614807b4342dd" ><h4 class="td-related-title"><a id="td_uid_10_614807b443d92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_614807b4342dd" href="#">RELATED ARTICLES</a><a id="td_uid_11_614807b443d99" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_614807b4342dd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_9_614807b4342dd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://southfloridareporter.com/the-time-to-buy-your-holiday-sparkling-wine-is-now/" rel="bookmark" class="td-image-wrap" title="The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now"><img width="238" height="178" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-238x178.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-238x178.jpg 238w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="https://www.freepik.com/free-photo/two-festive-champagne-glasses-celebration_11430459.htm#page=1&amp;query=champagne&amp;position=12" title="The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/the-time-to-buy-your-holiday-sparkling-wine-is-now/" rel="bookmark" title="The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now">The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://southfloridareporter.com/looking-for-a-unique-vacation-rental-how-about-a-tugboat-or-a-castle/" rel="bookmark" class="td-image-wrap" title="Looking For A Unique Vacation Rental? How About A Tugboat Or A Castle?"><img width="238" height="178" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-238x178.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-238x178.jpg 238w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Looking For A Unique Vacation Rental? How About A Tugboat Or A Castle?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/looking-for-a-unique-vacation-rental-how-about-a-tugboat-or-a-castle/" rel="bookmark" title="Looking For A Unique Vacation Rental? How About A Tugboat Or A Castle?">Looking For A Unique Vacation Rental? How About A Tugboat Or A Castle?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://southfloridareporter.com/should-you-wash-your-raw-meats-and-vegetables-before-cooking-video/" rel="bookmark" class="td-image-wrap" title="Should You Wash Your Raw Meats And Vegetables Before Cooking? (Video)"><img width="238" height="178" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18213806/side-view-male-chef-washing-vegetables-238x178.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18213806/side-view-male-chef-washing-vegetables-238x178.jpg 238w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18213806/side-view-male-chef-washing-vegetables-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18213806/side-view-male-chef-washing-vegetables-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18213806/side-view-male-chef-washing-vegetables-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="https://www.freepik.com/free-photo/side-view-male-chef-washing-vegetables_11228941.htm" title="Should You Wash Your Raw Meats And Vegetables Before Cooking? (Video)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/should-you-wash-your-raw-meats-and-vegetables-before-cooking-video/" rel="bookmark" title="Should You Wash Your Raw Meats And Vegetables Before Cooking? (Video)">Should You Wash Your Raw Meats And Vegetables Before Cooking? (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://southfloridareporter.com/does-bankruptcy-affect-security-clearance/" rel="bookmark" class="td-image-wrap" title="Does Bankruptcy Affect Security Clearance?"><img width="238" height="178" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221508/upset-confused-businessman-looking-laptop-screen-238x178.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221508/upset-confused-businessman-looking-laptop-screen-238x178.jpg 238w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221508/upset-confused-businessman-looking-laptop-screen-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221508/upset-confused-businessman-looking-laptop-screen-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221508/upset-confused-businessman-looking-laptop-screen-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Does Bankruptcy Affect Security Clearance?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/does-bankruptcy-affect-security-clearance/" rel="bookmark" title="Does Bankruptcy Affect Security Clearance?">Does Bankruptcy Affect Security Clearance?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://southfloridareporter.com/lets-leave-the-shopping-bags-behind-making-the-case-for-creative-experience-this-holiday-season-opinion/" rel="bookmark" class="td-image-wrap" title="Let’s Leave the Shopping Bags Behind &#8211; Making the Case for Creative Experience this Holiday Season &#8211; Opinion"><img width="238" height="178" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221302/big-family-with-four-daughters-spend-time-home-238x178.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221302/big-family-with-four-daughters-spend-time-home-238x178.jpg 238w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221302/big-family-with-four-daughters-spend-time-home-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221302/big-family-with-four-daughters-spend-time-home-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221302/big-family-with-four-daughters-spend-time-home-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Let’s Leave the Shopping Bags Behind &#8211; Making the Case for Creative Experience this Holiday Season &#8211; Opinion" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/lets-leave-the-shopping-bags-behind-making-the-case-for-creative-experience-this-holiday-season-opinion/" rel="bookmark" title="Let’s Leave the Shopping Bags Behind &#8211; Making the Case for Creative Experience this Holiday Season &#8211; Opinion">Let’s Leave the Shopping Bags Behind &#8211; Making the Case for Creative Experience this Holiday Season &#8211; Opinion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://southfloridareporter.com/4-ways-to-simplify-healthy-eating/" rel="bookmark" class="td-image-wrap" title="4 Ways to Simplify Healthy Eating"><img width="238" height="178" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221118/3797713-238x178.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221118/3797713-238x178.jpg 238w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221118/3797713-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221118/3797713-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19221118/3797713-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="4 Ways to Simplify Healthy Eating" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/4-ways-to-simplify-healthy-eating/" rel="bookmark" title="4 Ways to Simplify Healthy Eating">4 Ways to Simplify Healthy Eating</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_614807b4342dd" data-td_block_id="td_uid_9_614807b4342dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_614807b4342dd" data-td_block_id="td_uid_9_614807b4342dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obesity-and-weight-loss-why-overall-calorie-intake-may-not-be-so-important/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://southfloridareporter.com/wp-comments-post.php?wpe-comment-post=sflreporter" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5fff63f183" /></p><input type="hidden" id="ak_js" name="ak_js" value="161"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//southfloridareporter.us11.list-manage.com/subscribe/post?u=d1636c4e0c00de315bba656e8&amp;id=4ee9410059" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe</h2>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d1636c4e0c00de315bba656e8_4ee9410059" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
<div data-cswidget="9984"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script>
</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_12_614807b44eba2_rand td_block_template_1"><!--<div class="">
    <a href="https://southfloridareporter.com/test-drive/" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'TestDriveNow' }); "><img src="https://southfloridareporter.com/wp-content/uploads/2016/02/TDN-300x250.jpg" alt="" /></a>
</div>
<div style="margin: 5px 20px; font-size: 12px"><b>America's best resource to research and decide on your next new car, truck, or SUV.</div>--></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_13_614807b44eec7_rand td_block_template_1"><!--<div class="">
    <a href="https://southfloridareporter.com/sponsors/clothes-mentor-naples/" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'Clothes Mentor Naples Box Banner' }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2018/10/15085033/CM_Naples_300x250_May20171.jpg" alt="" /></a>
</div>--></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_15_614807b44f227_rand td_block_template_1"><span class="td-adspot-title">Advertisement</span><div style="text-align:center;" data-aaad='true' data-aa-adunit='/22181265/sfr_300v_1'></div>
<div style="text-align:center;">&nbsp;</div>
<div >
     <a href="https://southfloridareporter.com/attractions/events/#!/" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Van Horn law firm Box Ad',     eventAction: 'click',     eventLabel: 'South Florida Activities'   }); "><img src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2020/09/28124747/events.png" alt="South Florida Things to Do"  /></a>
</div>
<div>&nbsp;</div>
<!--<div data-cswidget="9319" > </div>
    <script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script>
<div >
     <a href="https://vanhornlawgroup.com" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Van Horn law firm Box Ad',     eventAction: 'click',     eventLabel: 'Van Horn law firm - Box Ad Sidebar'   }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/08/17211147/utf-8box20ad20E280932030020x202501.jpg" alt="Van Horn Law Group"  /></a>
</div> -->
<!--<div>&nbsp;</div>
<div >
    <a href="https://www.americasloansource.com/" target="_blank" onclick="ga('send', 'event', { eventCategory: 'American Loan Source Box Ad',     eventAction: 'click',     eventLabel: 'American Loan Source - Box'   }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/04/05133846/real-estate-box-logo.jpg" alt="American Loan Source"  /></a>
</div> -->
<div >
    <a href="https://www.tinyurl.com/DebtLifePaperback" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Debt Life - Van Horn - Sidebar',     eventAction: 'click',     eventLabel: 'Debt Life - Van Horn - Sidebar'   }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2020/06/02002903/Debt-Life-BoxAd-Vanhorn-May2020.jpg" alt="Debt Life - Van Horn" style="margin:0 auto;"  /></a>
</div>
<div>&nbsp;</div>
<div >
    <a href="http://bitnergroup.com/" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Bitner Group Sidebar',     eventAction: 'click',     eventLabel: 'Bitner Group - Sidebar'   }); "><img src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/02/17012418/BitnerGroup-Ad-2021-Box-Ad.png" alt="The Bitner Group" style="margin:0 auto;"  /></a>
</div>
<!--<div>&nbsp;</div>
<div >
    <a  href="https://www.cloudally.com/#a_aid=5dcadeb41254e&amp;a_bid=ca33321b" target="_blank" onclick="ga('send', 'event', { eventCategory: 'CloudAlly Sidebar',     eventAction: 'click',     eventLabel: 'CloudAlly - Sidebar'   }); "><img src="//cloudally.postaffiliatepro.com/accounts/default1/q8wlk2boed3/ca33321b.jpg" alt="" title="" style="max-width:100%; margin:0 auto;" width="300" height="250" /></a><img style="border:0;display: none;" src="https://cloudally.postaffiliatepro.com/scripts/q8wlk2ioed3?a_aid=5dcadeb41254e&amp;a_bid=ca33321b" width="1" height="1" alt="" />
</div>
<div>&nbsp;</div>
<div >
    <a  href="https://get.surfshark.net/aff_c?offer_id=6&aff_id=2648" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Surfshark Box Ad - Sidebar',     eventAction: 'click',     eventLabel: 'Surfshark Box Ad - Sidebar'   }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/12/03033207/Surfshark-Box-Ad.png" alt="Surfshark" title="" style="max-width:100%; margin:0 auto;" width="300" height="250" /></a></div>
<div>&nbsp;</div>
<div class="">
    <a href="https://southfloridareporter.com/sponsors/clothes-mentor-naples/" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'Clothes Mentor Naples Box Banner' }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2018/10/15085033/CM_Naples_300x250_May20171.jpg" alt="" /></a>
</div> -->
<!--<div>&nbsp;</div>
<div >
    <a href="https://www.unitedwaybroward.org/events/united-way-broward-countys-mayors-gala" target="_blank" onclick="ga('send', 'event', { eventCategory: 'United Way Broward - Box Ad',     eventAction: 'click',     eventLabel: 'United Way Broward - Box Ad'   }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/10/08005250/United-Way-Broward-Box-Ad.jpg" alt="United Way Broward" style="margin:0 auto;"  /></a>
</div> -->
<!--<div >
    <a href="https://www.caldercasino.com/promotions/join-club-calder-and-win-up-to-1000/" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Calder Casino $20 - Box Ad',     eventAction: 'click',     eventLabel: 'Calder Casino $20 - Box Ad'   }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/06/05063914/CC-33730_May_Google_Display_Standard_300x250_NM_ENG.jpg.jpg" alt="The Bitner Group" style="margin:0 auto;"  /></a>
</div>-->
<div>&nbsp;</div>
<div>
   <a href="https://www.vanhornlawgroup.com" target="_blank" onclick="ga('send', 'event', { eventCategory: 'Box Ad - Lincoln - Van Horn ', eventAction: 'click', eventLabel: 'Box-Lincoln-Ad' }); "><img src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/07/15123915/Foreclosure-BoxAd-VanHorn-AS.jpg" alt="Van Horn Law Group, P.A. - Losing Your Home? " title="Van Horn Law Group, P.A. - Losing Your Home? " style="max-width:100%; margin:0 auto;" /></a>
</div>

<div>&nbsp;</div>
<div >
    <a  href="https://southfloridareporter.com/coronavirus/" onclick="ga('send', 'event', { eventCategory: 'Coronavirus News  Box Ad - Sidebar',     eventAction: 'click',     eventLabel: 'Surfshark Box Ad - Sidebar'   }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2020/04/01024052/coronavirus.png" alt="Coronavirus News" title="Coronavirus News" style="max-width:100%; margin:0 auto;" width="325" height="250" /></a></div>
<div>&nbsp;</div>
<div class="">
    <a href="https://southfloridareporter.com/test-drive/" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'TestDriveNow' }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2015/08/17090637/TDN-300x250.jpg" alt="" /></a>
</div>
<div style="margin: 5px 20px; font-size: 12px"><b>America's best resource to research and decide on your next new car, truck, or SUV.</div>

<div>&nbsp;</div>
<div class="">
    <a href="https://myhappyheadlines.com" onclick="ga('send', 'event', { eventCategory: 'Outbound Link', eventAction: 'click', eventLabel: 'Happy Headlines Box Ad }); "><img src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2019/06/01131530/450-HH-Box.png" alt="" /></a>
</div>
<div>&nbsp;</div>

<div style="text-align:center;" data-aaad='true' data-aa-adunit='/22181265/sfr_siderail_sticky'></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_18_614807b44f5f9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3799504456100090" data-ad-slot="5299248569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3799504456100090" data-ad-slot="5299248569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3799504456100090" data-ad-slot="5299248569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_19_614807b44f94a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_614807b44f94a" ><div class="td_mod_wrap td-pb-padding-side td-fix-index"><script id="mNCC" language="javascript">
   medianet_width = "300";
   medianet_height = "600";
   medianet_crid = "465448418";
   medianet_versionId = "111299";
   (function() {
       var isSSL = 'https:' == document.location.protocol;
       var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CU2B687D' + (isSSL ? '&https=1' : '');
       document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
   })();
</script></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script>
jQuery(document).ready(function($){
   var pdfprint_html = $('.pdfprnt-buttons').html();
  $('.pdfprnt-buttons').remove();
  $('#td_social_sharing_article_top').append('<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-left">'+pdfprint_html+'</div>');
});
</script>

</div>
		</aside><aside class="td_block_template_1 widget ai_widget ai-sticky-widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div data-aaad='true' data-aa-adunit='/22181265/sfr_mob_300v_2'></div></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://southfloridareporter.com/"><img class="td-retina-data" src="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2015/06/17014216/footer1.png" data-retina="https://s3.amazonaws.com/southfloridareporter/wp-content/uploads/2015/06/17014216/footer1.png" alt="" title="" width="230" /></a></div><div class="footer-text-wrap">Welcome to South Florida Reporter, your go-to source for news and information for the Sunshine State. </div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southfloridareporter?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SFlReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_21_614807b4997a1_rand td_block_template_1"  data-td-block-uid="td_uid_21_614807b4997a1" ><script>var block_td_uid_21_614807b4997a1 = new tdBlock();
block_td_uid_21_614807b4997a1.id = "td_uid_21_614807b4997a1";
block_td_uid_21_614807b4997a1.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_21_614807b4997a1_rand","tdc_css_class":"td_uid_21_614807b4997a1_rand","tdc_css_class_style":"td_uid_21_614807b4997a1_rand_style"}';
block_td_uid_21_614807b4997a1.td_column_number = "1";
block_td_uid_21_614807b4997a1.block_type = "td_block_7";
block_td_uid_21_614807b4997a1.post_count = "3";
block_td_uid_21_614807b4997a1.found_posts = "17058";
block_td_uid_21_614807b4997a1.header_color = "";
block_td_uid_21_614807b4997a1.ajax_pagination_infinite_stop = "";
block_td_uid_21_614807b4997a1.max_num_pages = "5686";
tdBlocksArray.push(block_td_uid_21_614807b4997a1);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_21_614807b4997a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://southfloridareporter.com/am-sun-pm-showers-and-storms-around-florida/" rel="bookmark" class="td-image-wrap" title="AM Sun, PM Showers And Storms Around Florida"><img width="100" height="75" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-100x75.png"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-100x75.png 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-300x225.png 300w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-560x420.png 560w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-80x60.png 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-180x135.png 180w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-238x178.png 238w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-640x480.png 640w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31-681x511.png 681w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222900/rain-31.png 725w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="AM Sun, PM Showers And Storms Around Florida" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/am-sun-pm-showers-and-storms-around-florida/" rel="bookmark" title="AM Sun, PM Showers And Storms Around Florida">AM Sun, PM Showers And Storms Around Florida</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T22:32:12+00:00" >Sep 19, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://southfloridareporter.com/the-time-to-buy-your-holiday-sparkling-wine-is-now/" rel="bookmark" class="td-image-wrap" title="The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now"><img width="100" height="75" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-100x75.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-180x135.jpg 180w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/18200301/two-festive-champagne-glasses-celebration-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="https://www.freepik.com/free-photo/two-festive-champagne-glasses-celebration_11430459.htm#page=1&amp;query=champagne&amp;position=12" title="The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/the-time-to-buy-your-holiday-sparkling-wine-is-now/" rel="bookmark" title="The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now">The Time To Buy Your Holiday &#8220;Sparkling Wine&#8221; Is Now</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T22:26:26+00:00" >Sep 19, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://southfloridareporter.com/looking-for-a-unique-vacation-rental-how-about-a-tugboat-or-a-castle/" rel="bookmark" class="td-image-wrap" title="Looking For A Unique Vacation Rental? How About A Tugboat Or A Castle?"><img width="100" height="75" class="entry-thumb" src="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-100x75.jpg"  srcset="https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-100x75.jpg 100w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-80x60.jpg 80w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-180x135.jpg 180w, https://southfloridareporter.s3.amazonaws.com/wp-content/uploads/2021/09/19222138/02-Tugboat-on-a-Private-Lake-Virginia-credit-Vrbo-via-Holidu-4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Looking For A Unique Vacation Rental? How About A Tugboat Or A Castle?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://southfloridareporter.com/looking-for-a-unique-vacation-rental-how-about-a-tugboat-or-a-castle/" rel="bookmark" title="Looking For A Unique Vacation Rental? How About A Tugboat Or A Castle?">Looking For A Unique Vacation Rental? How About A Tugboat Or...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T22:24:43+00:00" >Sep 19, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_22_614807b4a4af3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_614807b4a4af3" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://southfloridareporter.com/consumer/">Consumer<span class="td-cat-no">3281</span></a></li><li><a href="https://southfloridareporter.com/weather/">Weather<span class="td-cat-no">2363</span></a></li><li><a href="https://southfloridareporter.com/guest-contributor/">Guest Contributor<span class="td-cat-no">2251</span></a></li><li><a href="https://southfloridareporter.com/today-is/">Today Is<span class="td-cat-no">2105</span></a></li><li><a href="https://southfloridareporter.com/news/">News<span class="td-cat-no">1933</span></a></li><li><a href="https://southfloridareporter.com/health/">Health<span class="td-cat-no">1877</span></a></li><li><a href="https://southfloridareporter.com/video/">Video<span class="td-cat-no">1821</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-21609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21609"><a href="https://southfloridareporter.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-21608" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21608"><a href="https://southfloridareporter.com/our-contributing-partners/">Our Partners</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-495"><a href="https://southfloridareporter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-496"><a href="https://southfloridareporter.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="https://southfloridareporter.com/td_d_slug_15/">Contact Us</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2015-2021 - South Florida Reporter.

                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div style="display:none">
			<div id="fca_eoi_lightbox_35764"><style type='text/css' class='fca-eoi-style'>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</style><div id='fca_eoi_form_35764' class='fca_eoi_form_content'><form method='post' action='#' class='fca_eoi_form fca_eoi_layout_5 fca_eoi_layout_popup ' data-fca_eoi_list_id='4ee9410059' data-fca_eoi_push_page='' data-fca_eoi_success_cookie_duration='365' data-fca_eoi_thank_you_page='Thank you! Please check your inbox for your confirmation email.' data-fca_eoi_thank_you_mode='ajax' data-fca_eoi_sub_msg='Subscribing...' novalidate><input type='hidden' id='fca_eoi_form_id' name='fca_eoi_form_id' value='35764'>
  <div class="fca_eoi_layout_content_wrapper">
    <div class="fca_eoi_layout_headline_copy_wrapper fca_eoi_form_text_element">
  <div>Join Our Newsletter</div>
</div>
<div class="fca_eoi_layout_description_copy_wrapper fca_eoi_form_text_element">
  <div>Sign up to receive news right to your inbox every day</div>
</div>
<div class="fca_eoi_layout_inputs_wrapper fca_eoi_layout_inputs_wrapper">
  <div class="fca_eoi_layout_name_field_wrapper fca_eoi_layout_field_wrapper" data-fca-eoi-fieldset-id="name_field">
    <div class="fca_eoi_layout_name_field_inner fca_eoi_layout_field_inner">
      <input class='fca_eoi_form_input_element' type='text' name='name' placeholder='First Name'>
    </div>
  </div>
  <div class="fca_eoi_layout_email_field_wrapper fca_eoi_layout_field_wrapper" data-fca-eoi-fieldset-id="email_field">
    <div class="fca_eoi_layout_email_field_inner fca_eoi_layout_field_inner">
      <input class="fca_eoi_form_input_element" type="email" name="email" placeholder="Your Email">
    </div>
  </div>
  <div class="fca_eoi_layout_submit_button_wrapper"><input class="fca_eoi_form_button_element" type="submit" value="Subscribe Now"></div>
</div>
<div class="fca_eoi_layout_privacy_copy_wrapper fca_eoi_form_text_element" data-fca-eoi-fieldset-id="privacy">
  <div></div>
</div>

  </div>
<input type="hidden" name="fca_eoi" value="1">
			<input type="hidden" name="fca_eoi_error_texts_email" class="fca_eoi_error_texts_email" value="Please enter a valid email address. For example &quot;hi@fatcatapps.com&quot;.">
			<input type="hidden" name="fca_eoi_error_texts_required" class="fca_eoi_error_texts_required" value="Please fill out this field to continue"></form></div>
</div>
		</div>
		

    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9 (rara)
        Deploy mode: deploy
        
        uid: 614807b4b3a01
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://southfloridareporter.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://southfloridareporter.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fca_eoi_tooltipster_css-css'  href='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/vendor/tooltipster/tooltipster.bundle.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fca_eoi_tooltipster_borderless-css'  href='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/vendor/tooltipster/tooltipster-borderless.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fca_eoi_featherlight_css-css'  href='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/vendor/featherlight/release/featherlight.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fca-eoi-font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fca_eoi_tooltipster_theme_css-css'  href='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/vendor/tooltipster/tooltipster-borderless.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fca-eoi-common-css-css'  href='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/style-new.min.css?ver=2.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.5.4' id='fca_eoi_pagecount_js-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=4.9' id='tdModalPostImages-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script defer type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/vendor/tooltipster/tooltipster.bundle.min.js?ver=2.5.4' id='fca_eoi_tooltipster_js-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/vendor/featherlight/release/featherlight.min.js?ver=2.5.4' id='fca_eoi_featherlight_js-js'></script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/vendor/jstz/jstz.min.js?ver=2.5.4' id='fca_eoi_jstz-js'></script>
<script type='text/javascript' id='fca_eoi_script_js-js-extra'>
/* <![CDATA[ */
var fcaEoiScriptData = {"ajax_url":"https:\/\/southfloridareporter.com\/wp-admin\/admin-ajax.php","nonce":"b0aff16db5","gdpr_checkbox":"","consent_headline":"","consent_msg":""};
var fcaEoiScriptData = {"ajax_url":"https:\/\/southfloridareporter.com\/wp-admin\/admin-ajax.php","nonce":"b0aff16db5","gdpr_checkbox":"","consent_headline":"","consent_msg":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/script.min.js?ver=2.5.4' id='fca_eoi_script_js-js'></script>
<script type='text/javascript' id='fca_eoi_targeting_js-js-extra'>
/* <![CDATA[ */
var fcaEoiTargetingData = {"ajax_url":"https:\/\/southfloridareporter.com\/wp-admin\/admin-ajax.php","nonce":"28e4306a30","popups":{"35764":{"show_every":"day","devices":"desktop","success_duration":"365","live":true,"conditions":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://southfloridareporter.com/wp-content/plugins/mailchimp-wp/assets/targeting.min.js?ver=2.5.4' id='fca_eoi_targeting_js-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[88534]");
                });
            
</script>

<script>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</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'691827c38cc05b35',m:'bD2MGGFsdfKc53SkkJFwdtjvc2HUg_05bsyman6FulQ-1632110516-0-ASIYDlMF78hkMM/eiI++wGu+biPTciTrknKlgsSeGQX/27odIQB4cENMFtEXGqRQW91tGrNVkZW5GKihWMHaV3VqZmXVQmL9Glz3I5Dsx876LgvLW1CLJm2RHZM7V8fvLgI7shqK44NCJfP+PAUvM2rSxP83/L2zhToG4fz3uzAqEEN488VaGKM2gnL09Jgvqf8uUi/1evD7rPTAWqT9MVA=',s:[0xd157c164ca,0x2e7b3f55ee],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>